Welcome, Guest
Username: Password: Remember me

TOPIC: Mobile lädt nicht

Opis Clasic 6 years 1 month ago #222

Hallo zusammen,
bei meinem Opis wird der Akku nicht mehr geladen, ich habe schon verschiedene Ladegeräte ausprobiert. Den Akku kann ic in einem anderen Gerät laden. Sobald ich das Ladegerät anschließe direkt ans Telefon anschließe geht nach ca. 3 bis 4 Tagen das Telefon nicht mehr weil der Akku leer ist und nicht wieder aufgeladen wird.

Kann mir da jemand helfen.

Grüße Norbert
The administrator has disabled public write access.

Opis Clasic 6 years 1 month ago #223

Hallo Norbert,

Ich habe das Thema mal zum Forum 60s mobile verschoben, damit es thematisch passt.

Zum Problem:

Ferndiagnosen sind schwierig. Wenn der Akku in Ordnung ist, könnte es das Ladegerät oder der Ladeschaltkreis im Gerät sein.Daher folgende Fragen:

1) Können Sie die Spannung am Ladegerät messen (sollte 5V sein)?
2) Leuchtet die Ladelampe auf der Unterseite am Telefon?

Wenn es das Ladegerät ist, können Sie bei uns ein neues bestellen? Sollte das Problem im Telefon sein, muss es zur Reparatur eingeschickt werden. Ist noch Garantie drauf, dann kostet das auch nichts.

Einfach an This email address is being protected from spambots. You need JavaScript enabled to view it. schreiben. Wichtig ist für uns die Kundennummer, oder Name und Anschrift des Käufers, damit wir den Kauf zuordnen können.

Viel Erfolg!

Frank
Opis Technology Support Team
www.opis-tech.com
The administrator has disabled public write access.
Time to create page: 0.097 seconds